Pourquoi je tue la LSB (Linux Standard Base)

Après plusieurs versions de Debian à tenter d'aligner Debian et la LSB (ou est-ce l'inverse?), la prochaine version de Debian: Stretch ne sortira qu'avec un support limité de la LSB. Quelles en sont les raisons? Est-ce que ça va rendre la LSB obsolète, ou est-ce le dernier clou dans le cercueil de Debian ?

Lieu: 
hepia (haute école…d'ingéniérie et…)
Orateur: 
Odyx: mainteneur du paquet LSB et Président du Comité Technique de Debian
Date: 
Thursday, March 2, 2017 - 19:30
présentation, atelier ou AG: 
Présentation